» Ubuntu » Paquets

Error

two or more packages specified (nanoweb-doc natty)