» Ubuntu » Paquets

Error

two or more packages specified (php-http-request natty)