» Ubuntu » Paquets

Error

two or more packages specified (php-net-ftp natty)