» Ubuntu » Paquets

Error

two or more packages specified (zmakebas natty)