» Ubuntu » Paquets

Error

two or more packages specified (nautilus-image-manipulator oneiric-updates)