» Ubuntu » Paquets

Error

two or more packages specified (bind9-host oneiric-updates)