» Ubuntu » Paquets

Error

two or more packages specified (curl oneiric-updates)