» Ubuntu » Paquets

Error

two or more packages specified (parport-modules-3.0.0-13-generic-pae-di oneiric-updates)