» Ubuntu » Paquets

Error

two or more packages specified (firefox-dbg oneiric-updates)