» Ubuntu » Paquets

Error

two or more packages specified (firefox-locale-et oneiric-updates)