» Ubuntu » Paquets

Error

two or more packages specified (gnome-shell-common oneiric-updates)