» Ubuntu » Paquets

Error

two or more packages specified (apt oneiric-updates)