» Ubuntu » Paquets

Error

two or more packages specified (qt4-linguist-tools oneiric-updates)