» Ubuntu » Paquets

Error

two or more packages specified (indicator-datetime oneiric-updates)