» Ubuntu » Paquets

Error

two or more packages specified (jenkins-tomcat oneiric-updates)