» Ubuntu » Paquets

Error

two or more packages specified (kbattleship oneiric-updates)