» Ubuntu » Paquets

Error

two or more packages specified (kde-workspace-dev oneiric-updates)