» Ubuntu » Paquets

Error

two or more packages specified (libavformat53 oneiric-updates)