» Ubuntu » Paquets

Error

two or more packages specified (libkde4-ruby oneiric-updates)