» Ubuntu » Paquets

Error

two or more packages specified (libnm-glib4 oneiric-updates)