» Ubuntu » Paquets

Error

two or more packages specified (libpostproc-dev oneiric-updates)