» Ubuntu » Paquets

Error

two or more packages specified (libruby1.8-dbg oneiric-updates)