» Ubuntu » Paquets

Error

two or more packages specified (libsinatra-ruby1.9.1 oneiric-updates)