» Ubuntu » Paquets

Error

two or more packages specified (libsmokesoprano3 oneiric-updates)