» Ubuntu » Paquets

Error

two or more packages specified (libvlc5 oneiric-updates)