» Ubuntu » Paquets

Error

two or more packages specified (libwtdbo-dev oneiric-updates)