» Ubuntu » Paquets

Error

two or more packages specified (libwtdbo29 oneiric-updates)