» Ubuntu » Paquets

Error

two or more packages specified (libwxsvg-dev oneiric-updates)