» Ubuntu » Paquets

Error

two or more packages specified (linux-tools-3.0.0-17 oneiric-updates)