» Ubuntu » Paquets

Error

two or more packages specified (mercurial oneiric-updates)