» Ubuntu » Paquets

Error

two or more packages specified (obconf oneiric-updates)