» Ubuntu » Paquets

Error

two or more packages specified (libsvn-perl oneiric-updates)