» Ubuntu » Paquets

Error

two or more packages specified (plasma-widget-kdeobservatory oneiric-updates)