» Ubuntu » Paquets

Error

two or more packages specified (python-httplib2 oneiric-updates)