» Ubuntu » Paquets

Error

two or more packages specified (python-nautilus oneiric-updates)