» Ubuntu » Paquets

Error

two or more packages specified (python-uno oneiric-updates)