» Ubuntu » Paquets

Error

two or more packages specified (ubuntuone-couch oneiric-updates)