» Ubuntu » Paquets

Error

two or more packages specified (gcu-bin oneiric-updates)