» Ubuntu » Paquets

Error

two or more packages specified (indicator-sound-gtk2 oneiric-updates)