» Ubuntu » Paquets

Error

two or more packages specified (libpulse-mainloop-glib0 oneiric-updates)