» Ubuntu » Paquets

Error

two or more packages specified (svgpart oneiric-updates)