» Ubuntu » Paquets

Error

two or more packages specified (thunderbird-locale-pt-pt oneiric-updates)