» Ubuntu » Paquets

Error

two or more packages specified (udev oneiric-updates)