» Ubuntu » Paquets

Error

two or more packages specified (cvs oneiric-updates)