» Ubuntu » Paquets

Error

two or more packages specified (firefox-locale-lg oneiric-updates)