» Ubuntu » Paquets

Error

two or more packages specified (flashplugin-downloader oneiric-updates)