» Ubuntu » Paquets

Error

two or more packages specified (thunderbird-locale-af oneiric-updates)