» Ubuntu » Paquets

Error

two or more packages specified (compiz-dev oneiric-updates)