» Ubuntu » Paquets

Error

two or more packages specified (libdecoration0-dev oneiric-updates)