» Ubuntu » Paquets

Error

two or more packages specified (libjargs-java oneiric)